月度归档:2015年05月

vim安装bundle管理插件

set nocompatible ” be improved
filetype off ” required!

set rtp+=/usr/share/vim/vim74/bundle/vundle

call vundle#rc()

“let vundle manage vundle
“” required!
Bundle ‘gmarik/vundle’
Bundle ‘AutoComplPop’
filetype plugin indent on ” required!